gabriel1

Novato
  • Content count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About gabriel1

  • Rank
    Novato

Contact Methods

  • ICQ
    0
  1. amigos ja nem sei o que fazer hoje quando ligo o pc veio sem os programas que fica no canto direito inferior do window fui reiniciar air vem fechando 2 aplicativo task host window mas abaixo tem o host de tarefa está parando tarefa de tela de fundo. mas abaixo tem sistema qualquer pasta que abra não conseguo fechar ontem estava funcionando normal alguem pode ajudar ou vou ter que formatar fico muito grato com qualquer ajuda dos amigos.
  2. amigos ja instalei o orbit mas de 30 vezes e ate agora não teve jeito de fica ativo se eu clickar no icone air fica no canto ativa mas quando reinicia o pc ja vem sem o mesmo no canto ja fiz de tudo ja fui em msconfig não estar la na inicialização não sei mas o que fazer. meu sistema operacional e w7 ultimate antivirus avast internet security spibot ja desativei ambos e nada algum colega poderia explicar o que estar acontecendo.
  3. instalei o orbit mas estar acontecento um problema que ate agora não entendir o icone do orbit não fica no canto do relogio fui em config do mesmo coloquei pra iniciar com o sistema etc e nada se for baixar ele vem normal air fica no canto mas quando iniciar o w ja some de lar fui em msconfig não consta na lista outra se clicakar no icone da area de trabalho ele vai para o canto relogio mas iniciou voltar ficar na mesma o que acho estranho é que antes de formatar o pc ja havia instalado o mesmo e acontecia a mesma coisa o sistema que uso w7 ultimate fico muito agradecido com ajuda dos colegas.
  4. Amigos estou sem saber o que fazer no canto do relogio apareceu uma bandeira com um x vermelho click em cima e la estar 1 mensagem importante ative o serviço da central de segurança do windows ai vou click em em cima ai vem não foi possivel iniciar o serviço central de segurança do windows boto spyboot para examinar e encontra isso ai hkey local-machine\system\current controlset\services\wcsvc\start[isnot]w=2 boto para corrigir mas não corrigi. algum colega poderia ajudar ou vou ter que formatar o hd o sistema que uso desde quando foi lançado w7 ultimate 32bites fico muito agradecido com ajuda dos amigos