tmelosilva

Novato
  • Total de itens

    35
  • Registro em

  • Última visita

Reputação

0 Neutral

Sobre tmelosilva

  • Rank
    Novato
  1. Olá boa noite, Fui tentar instalar um ativador do windows 10 no meu notebook e acabei contraindo um possível malware que fica abrindo paginas e quando clico em algum link ele me abre novamente outra página - provavelmente páginas para infecção. Gostaria da ajuda de vocês pois, sozinho, não consegui a remoção. Abaixo seguem os links que ele está me direcionando hxxp://ssp.zryydi.com/bid/?tag_id=225 hxxp://www1.xmediaserve.com/apu.php?n=&zoneid=17529&cb=INSERT_RANDOM_NUMBER_HERE&direct=1 hxxp://kuaptrk.com/mt/z254x294e4y233t294x2t274/&subid1=3175529451.510845.4b20a85039.17529.fe03ac97e9a1b680c23df9deb3e424ea dentre outros...
  2. Rorro, segue log. Agora parece que terminou, testei aqui, entrou no site normalmente. Que trabalho hein? rsrs Abração Fixlog.txt
  3. Rorro só por curiosidade, coloquei números aleatorios só para chegar até a página que ele pede a senha da pessoa, claro que também coloquei qualquer número e foi então que percebi que quando ele termina a tentativa de capturar a senha da pessoa ele mostra um ip no qual printei a imagem e coloquei em anexo. Não sei se vai te ajudar mas de qualquer forma ai está.
  4. Rorro, boa noite, copiei e colei conforme solicitado Microsoft Windows [versão 6.1.7601] Copyright © 2009 Microsoft Corporation. Todos os direitos reservados. C:\Windows\system32>tracert www.bb.com.br Rastreando a rota para www.bb.com.br [162.248.53.42] com no máximo 30 saltos: 1 1 ms 1 ms 1 ms 192.168.0.1 2 2 ms 169 ms 70 ms 152.238.4.1 3 46 ms 47 ms 47 ms 200.164.11.237 4 125 ms 173 ms 173 ms 200.223.41.77 5 57 ms 55 ms 54 ms xe-4-0-2.0-ald-ce-rotn-j01.telemar.net.br [200.2 23.46.209] 6 282 ms 124 ms 168 ms xe-6-0-0.0-nyc-us-rotb-j02.telemar.net.br [200.2 23.46.118] 7 149 ms 160 ms 164 ms sl-crs2-nyc-lc2-.sprintlink.net [144.228.163.45] 8 144 ms 143 ms 143 ms 144.232.7.122 9 154 ms 142 ms 154 ms 144.232.8.164 10 146 ms 145 ms 143 ms 144.232.7.191 11 156 ms 147 ms 150 ms 144.232.13.195 12 152 ms 150 ms 150 ms 144.232.12.149 13 143 ms 143 ms 150 ms 144.232.6.18 14 154 ms 149 ms 146 ms sl-gigas-863740-0.sprintlink.net [160.81.149.218 ] 15 143 ms 141 ms 142 ms ourtrack.info [162.248.53.42] Rastreamento concluído. C:\Windows\system32>
  5. Rorro, ao abrir o computador hoje percebi que o direcionamento voltou, O virus está de volta do site do BB
  6. Persiste sim, Rorro. Ainda continuam os mesmos problemas
  7. Olá Rorro, segue log conforme solicitado Fixlog.txt
  8. Rorro, apaguei o plugin mas só vou poder reinstalá-lo quando entrar na página do BB e me for solicitado. Mas rodei novamente o FRST e segue log FRST.txt
  9. Rorro, não está com DNS fixo, mas o PC está funcionando normalmente apenas não entra na página do BB. Quanto ao celular não entra apenas no app do BB, o celular conecta a internet. Desinstalei e reinstalei o app do BB mas continua o mesmo erro
  10. Meu provedor é velox e o meu modem é um zte zxdsl 831
  11. Ainda não entra no site e dá a mesma mensagem pelo app do celular
  12. Olá Rorro, seguem logs _Windows_Repair_Log.txt Remove_Temp_Files.txt Repair_Icons.txt Repair_MSI_Windows_Installer.txt Repair_Network.txt Repair_Performance_Counters.txt Repair_Volume_Shadow_Copy_Service.txt Repair_Windows_Firewall.txt Repair_Windows_Updates.txt Repair_WMI.txt
  13. Não vai, Rorro. Aparece uma mensagem dizendo Not FoundThe requested URL /portalbb/home23,116,116,1,1,1,1.bb was not found on this server. Apache/2.2.22 (Ubuntu) Server at www.bb.com.br Port 80 E pelo app do celular diz que não foi possível conectar com a internet
  14. Rorro, funcionou sim, mas terei que deixar o dns fixo agora? caso eu queira deixá-lo em automático não serei direcionado à página do BB?