LS81

Novato
  • Total de itens

    10
  • Registro em

  • Última visita

Reputação

0 Neutral

Sobre LS81

  • Rank
    Novato
  1. Sam, agradeço a sua ajuda. Passei os últimos dias fazendo uns testes e monitoramentos aqui na hora de baixar arquivos Winrar. Concluí que a criação daquela pasta nada tem a ver com vírus. Já que outras semelhantes foram criadas a partir de downloads mais recentes de outros sites. Parece ser um processo natural. Peço, portanto, que o tópico seja encerrado com o status que o moderador classificar. Por mim a questão está resolvida e não vejo por que fazê-lo perder tempo. Obrigado. Leonardo.
  2. Baixei um filme num site que visitava pela primeira vez. O download seguiu normal até o fim. Extraí os arquivos do filme e da legenda para uma pasta criada por mim com o nome do filme. Até aí tudo normal. O estranho vem agora: Assim que o Winrar terminou a descompactação, abriu uma janela no Windows Explorer, indicando que uma outra pasta estava sendo criada. Foi algo muito rápido, só consegui ver que o nome da pasta começava com "rar". Pesquisei e encontrei essa pasta: C:\Users\Leonardo\AppData\Local\Temp\Rar$DRa0.023 Ela tinha um arquivo do filme e a legenda (800 mb como o original) e mais nada visível. Enquanto o download original já estava na pasta de filmes. Nervoso, fiz algo que depois me arrependi: cliquei nos dois arquivos. A legenda abriu no bloco de notas e o filme no player de video, mas não sei ajudei o possível vírus com isso. (Perceba que sou bem leigo) Depois reiniciei o computador e antes dele religar sozinho deu uma rápida mensagem de erro, coisa que não tinha acontecido desde que foi comprado em dezembro. Isso só me deixou mais temerário. Então pesquisei por "rar" , voltei ao diretório do temp e apaguei a pasta Rar$DRa0.023. Comecei outro download naquele site e deixei a pesquisa sobre "rar" no Windows Explorer. Em determinado momento surgiu um Rar$DRa0. mais um número de 3 dígitos que não lembro. Mas o download falhou e essa pasta sumiu junto com o .rar do novo filme. Achei melhor não fazer mais nada e vir aqui saber a opinião de especialistas. Acham que isso é um vírus? Tenho quase certeza que dentro do .rar original tinha só o filme e a legenda. Como baixava 3 filmes ao mesmo tempo posso estar enganado. Mas com certeza só extraí eles dois do Winrar. o site de download é esse: http://filmeja.com/ O arquivo do filme é esse: http://filmeja.com/the-rocky-horror-picture-show-lets-do-the-time-warp-again/ Uma análise do site com antivírus: https://www.virustotal.com/en-gb/url/62a355fa405acb68b592a17fefe106b57b6d8cad2d9aaaad9570b8e0569d75f9/analysis/1492471728/ e um deles detectando. Enfim, desculpem a extensão da mensagem. Dependendo do que me disserem aqui eu dou prosseguimento ou não em um tópico de remoção de malware. Obrigado, Leonardo.
  3. Baixei um filme num site em que nunca tinha estado antes. Quando extraí os arquivos do filme e da legenda, ao final do procedimento normal, criou-se também um arquivo em C:\Users\Leonardo\AppData\Local\Temp\Rar$DRa0.023 com o mesmo tamanho e arquivos do filme e legenda dentro. O que me achou a atenção foi ver isso sendo criado na tela do Explorador de Arquivos do Windows logo ao final da extração. Aí encontrei essa pasta pesquisando por "rar". Acabei clicando nos arquivos do filme e da legenda e ela abriu normal. Mais tarde apaguei a pasta manualmente. Como sou leigo e já estava nervoso, não sei se fiz besteira em tudo isso, como ativar o vírus o sei lá o quê. Para aumentar a paranoia, o site onde baixei o filme é colocado como site malicioso por esse site que analisa com vários antivírus: https://www.virustotal.com/en-gb/url/62a355fa405acb68b592a17fefe106b57b6d8cad2d9aaaad9570b8e0569d75f9/analysis/1492471728/ E quando pus o computador para reiniciar ao final de tudo isso, deu uma mensagem de erro muito rápida que nunca deu antes. Foi só dessa vez, agora não tem acontecido. O computador não tem apresentado nenhum problema após isso. Não sei se é excesso de cautela da minha parte. Desde já meu obrigado. Seguem is logs iniciais: MbrScan.log FSS.txt ZA-Scan.txt
  4. Segue o log gerado: Eset.txt
  5. Brasil. Estranho, porque de alguma forma ( sou leigo) está realmente relacionada à Conectacom, empresa de Internet à rádio aqui de Maricá(RJ). Tanto que o "Resolve Host" nos links que você postou agora são "ns1.conectacom.net" e " ns2.conectacom.net". Eu já tinha encontrado essa mesma ligação aqui: http://cqcounter.com/site/conectacom.net.html http://www.gwebtools.com.br/espiao-dns/ns1.conectacom.com.br https://who.is/whois/conectacom.net
  6. Ciro, pode me explicar qual é a ação? Reconheço os nº 98.142.101.211 e 98.142.101.212 como os dos servidores da minha Internet. Não dará problemas mexer com eles? Obrigado, Leonardo.
  7. Seguem os logs do FRST: Addition.txt FRST.txt
  8. Segue os relatórios pedidos: mbam.txt sc-cleaner.txt ZHPCleaner.txt AdwCleaner.txt JRT.txt
  9. Ciro, em primeiro lugar, obrigado pela ajuda. Segue o novo log: ZA-Scan(2).txt
  10. Olá, pessoal. O que acontece é que cliquei numa foto no twitter querendo só ampliá-la, mas acabei direcionado para um site suspeito. Fechei rapidinho essa página que abriu. Depois, investigando o perfil que postou a foto, percebi que era um perfil criado só para isso, sem postagem ou seguidores. Postando fotos curiosas, pornográficas e etc junto com uma palavra dos trending topics do momento. Como eu estava justamente olhando um assunto na busca, estava distraído e cliquei. Segundo o histórico do Firefox, o site que abriu é esse: http://www.eagleninja.org/gDUUF Existem outros perfis do mesmo tipo postando as fotos/links para o mesmo site. Vi isso digitando “eagleninja.org” na busca do twitter. Com medo, comecei a investigar o site e caí em site VirusTotal, onde ele foi listado em “Passive DNS replication” no dia seguinte ao que aconteceu comigo: https://www.virustotal.com/en-gb/ip-address/104.28.7.39/information/ Como sou leigo, não sei o que nada disso significa. Não sei qual é o plano de quem posta os links. No dia seguinte, usando o Google translator, a página não abriu com a tradução. Ao invés disso, caiu numa página que parece ser legítima do Google com o texto: “Nossos sistemas detectaram tráfego incomum na sua rede de computadores. Esta página verifica se é realmente você, e não um robô, que está enviando as solicitações” Isso nunca aconteceu antes. Por isso estou relacionando à pagina suspeita e um possível problema com vírus. Mas torço para que seja coincidência isso acontecer justo na 1º vez que usei o computador após clicar no link. Até esse momento não voltou a acontecer. PS: Vi num tópico semelhante que alguém com o mesmo problema foi perguntado se sua internet era a rádio. A minha é. Espero que essa informação ajude na investigação. PS2: enquanto usava o Za-Scan, vi pelo gerenciador de tarefas do Windows que um processo chamado PEVZ.exe trabalhou o tempo todo. O exame demorou 5 horas(!) , e só chegou ao fim porque decidi encerrar o processo do PEVZ.exe. Sem isso ele nunca teria ido adiante. Acha que o PEVZ.exe tem relação com vírus? Desde já meu obrigado, Leonardo. FSS.txt MbrScan.log ZA-Scan.txt