birubim

Membro
  • Total de itens

    14
  • Registro em

  • Última visita

Reputação

0 Neutral

Sobre birubim

  • Rank
    Novato

Contact Methods

  • ICQ
    0
  1. Olá, Estou com um problema no meu Windows. Ele para de funcionar após um tempo que varia desde várias horas a até alguns minutos. O mouse funciona, consigo entrar nas janelas e abas mas se, por exemplo, tento clicar em uma pasta no gerenciador de arquivos ou entrar em uma página da internet, simplesmente não acontece. O comando Crtl+Alt+Del também deixa de funcionar. O menu iniciar abre, mas não responde aos comandos para abrir um determinado programa ou para desligar e/ou suspender o computador. Podem, por favor, me ajudar? Atenciosamente, Fernando.
  2. Creio que não, só isso mesmo. Mais uma vez, obrigado. Fernando.
  3. Tudo bem, então. Não registro essa ocorrência em outros sites, só achei estranho por ser uma demora na caixa de texto, e somente nela, e de não ocorrer em outros computadores, mas foram poucas as vezes que acessei meu twitter por outro computador Obrigado, mais uma vez!
  4. Oi, Estou com um problema à algum tempo no twitter, e está me incomodando, pois penso que pode ter algum problema no meu computador. Depois de uma atualização que o site sofreu, há algum tempo, os textos digitados na caixa para serem postados demoram a aparecer, a digitação é normal, mas o aparecimento dos caracteres sofre um atraso. Já atualizei meu java e tentei ativar/desativar complementos do Firefox, mesmo não usando muitos. No internet explorer o problema ocorre de forma semelhante. Não sei se está ligado à isso, mas em alguns computadores mais lentos que o meu fazem esse processamento sem nenhum tipo de atraso. Gostaria que me ajudassem a resolver este problema. Sou usuário de Windows XP e minha máquina possui memória Ram de 1.5gb... Obrigado, Fernando.
  5. Olá, estou com exatamente o mesmo problema, também sou usuário velox. Ja achei diversos passo-a-passo para fazer e resolver o problema e nada funciona. Sei que o problema não é com a minha conexão pois divido com mais 3 pessoas em casa, e no computador dos mesmos funciona normalmente, e não gostaria de ficar tendo de acessar os blogs através de proxy Ajudem-nos por favor Obrigado.
  6. Olá, galera do Linha Defensiva. Preciso de ajuda para resolver um problema no meu Windows XP... Quando coloco o computador em estado de espera, e não demoro a religá-lo, ele volta normalmente...mas quando ele fica por muito tempo no estado de espera, ele volta e vai parar na famosa tela azul de erro do windows! O que pode ser o meu problema, e como eu poderia resolvê-lo? Obrigado!
  7. Fiz a limpeza dos pentes de memória, mas mesmo assim não funcionou. O windows travava num arquivo chamado crcdisk.sys na pasta drivers em system32. O interessante é que os Linux de Live CD como o Kurumin e o Slax funcionam quando se digita os comandos noacpi e nohotplug... não sei como o Linux funciona direito e o que isso quer dizer, porque foi um amigo que usa linux que fez o procedimento.
  8. Entãão... eu consegui colocar o HD no PC de um amigo, formatei mas mesmo assim não funcionou. Aí eu voltei o HD pro pc do meu amigo, instalei o windows vista novamente, testei, e funcionou. Mas quando voltei o HD pro notebook, não funcionou. Isso é problema de alguma outra parte do Hardware, né? E se é, eu tenho que postar na parte de Hardware do fórum, ou vocês podem me ajudar aqui? Obrigado.
  9. Olá, equipe do Linha Defensiva. Estou com um problema no meu notebook, trata-se de um TOSHIBA Satellite A205. Eu estava utilizando-o um dia pela manhã, e ouvindo musicas, de repente ele simplesmente travou, inclusive a musica parou no ponto onde estava e ficou uma nota constante. Reinicei o computador, e quando ele chega na tela de carregamento do windows vista, a tela simplesmente trava e o windows não é carregado. Já tentei colocar o DVD do Windows vista, mas quando eu mando dar BOOT pelo DVD, aparece que o Windows está carregando os arquivos, e depois que termina de carregar, trava com a mesma tela do Windows carregando, igual à que trava quando eu inicio o PC normalmente. Já tentei colocar CD do Windows XP, mas após o carregamento inicial do CD trava também, antes de aparecer qualquer menu, qualquer coisa. Até alguns tipos de Linux eu ja tentei fazer rodar na máquina, pra eu conseguir formatar o PC, mas nada roda nele, tudo trava Tentei instalar um Linux num pendrive mas o PC também não está dando BOOT por Pen Drive. Teria alguma alternativa para o meu problema? Um técnico me disse que acha que é problema no HD, que talvez formatando resolvesse. Obrigado, Fernando.
  10. Você poderia, por favor, me dizer como eu poderia fazer isso? O problema não vem acontecendo mais, mas acho que pode acontecer a qualquer momento...
  11. Olá... Já tentei fazer isso e nem resolveu... o problema não começou depois de uma ocasião especial que eu me lembre não... pode ter sido depois de instalar algum programa ou algo do tipo, mas não tenho certeza. Já tentei verificar se é algum tipo de malware, usei diversos métodos mas não encontrei nada. Quando tenho esse problema, clico com o botão direito sobre o arquivo e as opções de executar, ou adcionar à lista do Windows Media Player simplesmente somem. Acredito que seja algum bug em alguma dll ou do próprio windows, mesmo o skan disk não tendo achado nada... Muito Obrigado ^^ Fernando.
  12. Olá, galera. Estou com um problema que creio ser erro do windows. Algumas vezes quando ligo meu computador, ao tentar executar arquivos que seriam normalmente executados pelo windows media playes, a opção executar simplesmente some do menu quando clico com o botão direito, e se dou duplo clique cai na tela de 'Abrir com'. Se cai na tela de 'Abrir com' e eu seleciono 'Windows media player' abre e toca o arquivo normalmente. Já tentei mexer na configuração do painel de controle onde você escolhe qual programa abre qual tipo de arquivo, já tentei abrir no 'Abrir com' e marcar a opção sempre abrir com o programa selecionado, mas não está funcionando. Só lembrando que não é sempre que ligo meu computador e ele está com esse erro. Espero que possam me ajudar A e só para lembrar que já tentei usar chkdisk e CCleaner para remover erros e limpar a máquina. Obrigado, Fernando.
  13. então, cara, mas o problema é que o emule nem funciona com minha internet só conecta com ID baixa, e eu gostei muito de usar o ares para baixar programas, especialmente essa nova versão. Acho que o próprio navegador dele não funciona com ele conectado, estranhei muito isso também.
  14. Oi galera, me ajudem aqui, eu uso o programa Ares pra baixar musicas filmes e arquivos do tipo. Até hoje eu usava uma versão mais antiga mas agora eu to com o Ares 2.0.1, estou baxando um filme aqui, e hoje de manhã o programa estava funcionando perfeitamente em conjunto com minha internet. Depois disso eu não mexi nas configurações do programa mas depois de um tempo eu não conseguia mais entrar em sites. O msn continuou conectado, apesar de que alguns amigos falaram que não estavam conseguindo me mandar mensagens. Já tentei limitar a taxa de download e de transferencia, minha internet é de 600kpbs e eu coloquei no programa o máximo de 30kbps download e 5kbps upload mas mesmo assim depois de um tempo a internet não funciona. Alguém me ajuda, por favor. Obrigado, Fernando.