Nathy-Silva

Membro
  • Total de itens

    67
  • Registro em

  • Última visita

  • Days Won

    1

Nathy-Silva last won the day on 4 de março

Nathy-Silva had the most liked content!

Reputação

2 Neutral

Sobre Nathy-Silva

  • Rank
    Membro

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexo
    Feminino
  • Local
    Distrito Federal
  1. Olá Ciro! obrigada por responder. Bem quando coloco o micro sd no Android mostra que está vazio. Do nada deu esse erro. Mas depois que postei aqui, fui procurar algum programa gratuito de verdade. E achei o icare data recovery, eu já tinha o backup da maioria dos arquivos. Mas tinha umas fotos que não, mas conseguir recuperar algumas delas. Bem queria saber se você indica um outro programa?
  2. olá ! Bem estou aflita aqui... Fui passar umas fotos do micro sd para o Pc e conseguir algumas. Mas quando tentei passar de uma outra pasta deu um erro na hora numa foto e fechou a tela. E depois disso não consigo acessar mais as fotos e dados. No Android diz que está em branco, mas no pc não consigo acessar ( apareceu uns erros , anexei os prints) . Instalei uns app de recuperação ( o da piriform não reconhece) e um outro da EaseUs da recovery wizard achou uns arquivos , MAS como é versão free não consigo obter os arquivos. Desde já agradeço , Nathalia
  3. Nenhum alerta! Deu saudável! Anexei aqui um print!
  4. Olá Ciro-Mota, Olha eu aqui de novo.... Pois bem, o uso do disco não está alto. Varia entre 2 a 54% . Estava desinstalando algo aqui e chegou a 92%. Resolvi postar aqui pois , no meu desktop não costumo ouvir o som do HD ( talvez pela distancia kk) ,mas os ruídos chegam a ser estranhos ruídos arranhando. Eu passei um app de teste de Hardaware da Lenovo. Deu dois erros na leitura do HD ( depois que passei o App os arranhos diminuíram ,mas ainda existem bem baixinho e existe a lentidão, as vezes na hora de ligar) e o pessoal do chat mandou eu envia-lo a fabrica pra reparo.... mas sabe sei lá fico pensando na necessidade disso e... pô o pc tá com o resto funcionando... e depois vai pra arrumar HD e volta aqui todo desmantelado fico pensando nisso... Passei o App da Lenovo de novo e dessa vez não deu nada, mas os ruídinhos ainda estão! Te digo isso nunca tive um Laptop antes e usei muito pouco no trabalho e sempre gostei e gosto do meu velho Desktop de estimação com Windows XP .... Anexei o log do App pra você olhar! Desde já agradeço a atenção .... Reporttodos.zip
  5. Olá, Bem estou com uma duvida..... tenho um laptop a 1 mês e observei que ele agora está com uns ruídos, as vezes audível outras vez bem baixinho. É normal ? Parece uns arranhos ..... mesmo parado eu ouço as vezes oscila o ruido..... pensei em gravar um audio e postar em zip aqui! Precisa? Desde já agradeço!
  6. Pois bem... deu certinho! Obrigada pela ajuda Ciro-Mota. Deixa eu aproveitar e perguntar.... (não sei se preciso abrir outro post...mas qualquer coisa me fala...) o laptop que tenho aqui é da lenovo e ele vem com aquela ferramenta própria da Lenovo de atualizar os drives e tal... ( não apareceu ainda o Intel RST, mas já atualizei de qualquer jeito,como você indicou acima) . Então lá pede pra atualizar a BIOS do laptop. Fiquei em duvida se atualizo, pois pesquisei na internet e o que se fala é que se não tá bugando , não precisa, que é arriscado.... mas ?! Certamente você tem mais anos nesse ramo do que eu. O que você indica?
  7. Olá Ciro-Mota! Obrigada pela resposta! Bem atualizei o windows como você pediu! Mas....não mudou nada. Olhe eu até fui na barra de procura e coloquei "Serviços", procurei pelo Intel RST, e lá mostra que a inicialização dele está no automático. Mesmo quando clico em iniciar serviço ele não funciona. Pra não mentir, fiz isso 1 vez e funcionou, mas depois nunca mais funcionou essa técnica. ( adicionei uma imagem para você analisar). até....
  8. Olá, Bem comprei um laptop (windows 10) faz um mês e até aqui tá indo bem. Mas depois de uns dias observei que o 'Intel RST' não está mais em execução (anexei imagem), sendo que antes tava rodando certinho! E quando tento acessar o programa da um erro ( anexei uma imagem) . E observei também que o laptop tá meio lento na inicialização, não sei se tem a ver ou só coincidência! Queria pedir uma ajuda. Não sei se era pra postar aqui nesse Fórum , mas creio que era aqui. Valeu desde já.
  9. Oi Ciro-Mota Descobrir o problema estava no' Double tap ' aquele q com dois toques desliga a tela. Não sei qual é o problema se é software ou hardware. Mas quando desativei o doubletap parou o pisca chato. Até vi na internet que tem sensores de proximidade que usam o infravermelho. Talvez seja o meu caso. Cara tentei tanta coisa antes disso . Acessei o 'Hidden menu' fiz os testes e nada de mudar. Conversei vi a chat com a LG, me aconselharam a resetar. Fiz e nada . Aí hoje vendo um vídeo q ensinava a ativar essa função, veio um 'plim' vai lá tenta , ver se funciona. Graças a Deus . Funcionou. Até tinha visto na Internet problemas parecidos com um iPhone. Aí quando atualizou melhorou e tals. Mas o meu não tem atualizações faz tempo. Enfim .... ta aí a solução. ... retornei pra passar o resultado.
  10. Desculpe, acho q acabei respondendo duas vezes. Estou tendo um pouco de dificuldade usando pelo celular.
  11. Oi Ciro... bem é realmente estranho, só ontem que observei, e esse led fica piscando sem parar. Pois em outro celular aqui de casa, veio de fabrica com o led, mas este pisca , para e pisca , para e pisca. E ainda é bem raso (próximo da tela). No meu celular este led é fundo , tanto q se piscava a mais tempo, não percebi. É uma luzinha quase imperceptível. Creio q como fotografei até parece q essa luz é bem billhante. É só aparece depois q a tela bloqueia e fica preta. Ah... e testei hoje, e quando faço alguma ligação ela também não para de piscar, mesmo eu afastando o rosto e a tela ficando ligada. Acho q ta ligado ao sensor... sei la muito estranho e instigante. Você comentou da luz ficar intensa, pois aí é que tá ela não fica nem mais forte e nem mais clara, sempre na mesma intensidade, quase apagada, piscando sem parar mesmo. Mas tô achando bem louco, porque como disse ela só pisca quando a tela tá preta, ( tipo em espera). Quando sacudo o celular a tela acende e para o pisca pisca, depois a tela apaga e começa de novo.
  12. Olá, gente estou num dilema, tenho um lg e475f e desde hoje observei esta luz ( na (na verdade é vermelha , mas não sei porque que apareceu na foto lilás). Mas ele no Manual mostra essa área como sensor de aproximação, não era pra ter esse led piscando. ( na verdade só pisca quando a tela fica preta, depois q bloqueia, quando eu aperto o botão de cima pra ver as horas , ela nao pisca.) . Tô bem preocupada, nunca vi isso. Procurei na internet e nao achei nada parecido. Me ajudem. O que será?
  13. FallenHawk, thanks! Muito obrigada, mesmo. Suas indicações me instruíram consideravelmente, até mesmo que posso usar algumas das dicas em relação aos celulares. Percebi sua sinceridade . Pra quem é leigo suas dicas são ótimas. Em relação aos tipos de telas e processador que achei super interessante, já que nunca tive um tablet antes e que se eu comprasse sem questionar depois ficaria chorando o dinheiro derramado. rss esse modelo indicado, achei interessante mesmo, até gostei: http://www.kabum.com.br/produto/64424/tablet-samsung-galaxy-tab-e-7-sm-t116-com-3g-android-4-4-quad-core-1-3ghz-camera-2mp-ram-1gb-8gb-preto Cara o Samsung , meio caro queria ter esse valor . Tá brincando... um Apple só rindo mesmo, porque até se eu procurar na internet vou está pagando pra olhar. É Brasil..... caro d+. o Asus http://www.magazineluiza.com.br/tablet-asus-fonepad-7-8gb-7-3g-wi-fi-android-4.2-intel-atom-cam.-5mp-frontal-1.2mp-funcao-celular/p/0822341/tb/tbtm/ , já ouvir dizer que são bons e nem sabia que tinha , também gostei. Vou considerar esses dois e vou ver aqui , qual escolher..... Percebeu que meu nível de escolha diminuiu né? Um 8g acho que vai dar. Tem que ser, preços absurdos no Brasil... observei e vou guardar suas dicas. Por isso que gosto do linha defensiva. Pessoal prestativo. Obrigada,