TUCHETECH

Geek
  • Total de itens

    1.251
  • Registro em

  • Última visita

  • Days Won

    2

TUCHETECH last won the day on 5 de outubro 2014

TUCHETECH had the most liked content!

Reputação

2 Neutral

Sobre TUCHETECH

  • Rank
    Geek
  • Data de Nascimento 31-05-1970

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexo
    Masculino
  • Local
    Franca - SP
  • Interesses
    Ti, programação,web e segurança em Ti e cinema .
  1. Boa tarde ! Fernando Furini Remova o malwarebytes com revo uninstall : http://www.revouninstaller.com/revo_uninstaller_free_download.html Execute a Malwarebytes Anti-Malware Cleanup Tool Se pedir reboot; faça ! http://www.bleepingcomputer.com/download/malwarebytes-anti-malware-cleanup-tool/ Depois reinstale o produto . Abraços
  2. Boa tarde ! Ciro-Mota http://www.linhadefensiva.org/forum/user/56385-wings/ Abraços
  3. Boa tarde ! Prezados Através deste tópico venho lhes informar que o Wings; um grande analista de vários fóruns de informática veio à falecer no dia 06/02/2014 em Miguel Pereira - RJ . Sua esposa veio à retribuir o carinho e dedicação que ele tinha com a segurança da web brasileira . http://www.hardware.com.br/comunidade/fiqueitriste-perdemos/1338398/ Abraços
  4. Boa noite ! Ratificando/compartilhando Pelo menos aqui; este problema ; após alguns dias ; em modo seguro <<< executando a restauração ; após o 2º reinicio da máquina em modo seguro também<<< restaurou o sistema . E no modo normal; após estas limpezas : http://www.hardware.com.br/comunidade/rootkits-sistema/1334303/ ; voltou à restaurar o sistema . Esqueçemos; pois pelo menos aqui começou à não restaurar novamente . Abraços e obrigado
  5. Boa noite ! Não existe em meu regedit . No caminho todo da chave; vai até só windows NT . Abraços
  6. Boa tarde ! Editando : Pelo menos aqui; este problema ; após alguns dias ; em modo seguro <<< executando a restauração ; após o 2º reinicio da máquina em modo seguro também<<< restaurou o sistema . E no modo normal; após estas limpezas : http://www.hardware.com.br/comunidade/rootkits-sistema/1334303/ ; voltou à restaurar o sistema . Farbar Service Scanner Version: 16-02-2014 Ran by EDSON (administrator) on 19-02-2014 at 18:48:47 Running from "C:\Users\EDSON\Downloads" Microsoft Windows 7 Home Basic Service Pack 1 (X86) Boot Mode: Normal **************************************************************** Internet Services: ============ Connection Status: ============== Localhost is accessible. LAN connected. Google IP is accessible. Google.com is accessible. Yahoo.com is accessible. Windows Firewall: ============= Firewall Disabled Policy: ================== System Restore: ============ System Restore Disabled Policy: ======================== Action Center: ============ Windows Update: ============ Windows Autoupdate Disabled Policy: ============================ Windows Defender: ============== WinDefend Service is not running. Checking service configuration: The start type of WinDefend service is set to Demand. The default start type is Auto. The ImagePath of WinDefend service is OK. The ServiceDll of WinDefend service is OK. Other Services: ============== File Check: ======== C:\Windows\system32\nsisvc.dll => MD5 is legit C:\Windows\system32\Drivers\nsiproxy.sys => MD5 is legit C:\Windows\system32\dhcpcore.dll => MD5 is legit C:\Windows\system32\Drivers\afd.sys [2013-10-16 19:07] - [2013-09-13 21:48] - 0338944 ____A (Microsoft Corporation) F81BB7E487EDCEAB630A7EE66CF23913 C:\Windows\system32\Drivers\tdx.sys => MD5 is legit C:\Windows\system32\Drivers\tcpip.sys [2013-10-16 19:07] - [2013-09-07 23:07] - 1294272 ____A (Microsoft Corporation) CA59F7C570AF70BC174F477CFE2D9EE3 C:\Windows\system32\dnsrslvr.dll => MD5 is legit C:\Windows\system32\mpssvc.dll => MD5 is legit C:\Windows\system32\bfe.dll => MD5 is legit C:\Windows\system32\Drivers\mpsdrv.sys => MD5 is legit C:\Windows\system32\SDRSVC.dll => MD5 is legit C:\Windows\system32\vssvc.exe => MD5 is legit C:\Windows\system32\wscsvc.dll => MD5 is legit C:\Windows\system32\wbem\WMIsvc.dll => MD5 is legit C:\Windows\system32\wuaueng.dll => MD5 is legit C:\Windows\system32\qmgr.dll => MD5 is legit C:\Windows\system32\es.dll => MD5 is legit C:\Windows\system32\cryptsvc.dll [2013-08-14 10:01] - [2013-07-09 01:46] - 0140288 ____A (Microsoft Corporation) 7CA1BECEA5DE2643ADDAD32670E7A4C9 C:\Program Files\Windows Defender\MpSvc.dll [] - [] - 0000000 ____A (Microsoft Corporation) C:\Windows\system32\ipnathlp.dll => MD5 is legit C:\Windows\system32\iphlpsvc.dll => MD5 is legit C:\Windows\system32\svchost.exe => MD5 is legit C:\Windows\system32\rpcss.dll => MD5 is legit **** End of log **** Obrigado
  7. Boa tarde ! Resolvi deixar meu sistema assim/com este problema como está . Afinal só não restaura mesmo . Aqui : http://www.forumpcbrasil.com/t1509-windows-seven-nao-restaura ; também avisado ! Obrigado e abraços
  8. Boa tarde ! Desabilitei e removi o mesmo e nada . Este tópico origem ( leia - se meu caso ) daqui : http://www.forumpcbrasil.com/t1509p30-windows-seven-nao-restaura#9931; com MP´s e cfe. último post ( de hoje dia 13/02 ) lá entre eu e outros membros ( analistas lá ) ; ref. criar outro tópico aqui . Obrigado e abraços
  9. Boa tarde ! Meu windows não restaura; dá erro 0xc0000022 . Abraços
  10. Bom dia ! Esta é boa . Embora não tenha nada de finalidade benéfica . Recebi por e-mail; um convite especial para participar do BBB 2014 . Nem me inscrevi !! Assunto: Uploaded with ImageShack.us Abraços BBB14 - Globo.com - Você foi escolhido (Protocolo:283746) Remetente< meu próprio endereço eletrônico :
  11. Boa tarde ! Ao passar de certas horas de ontem para hoje; voltou ao normal . Mesmo alterando a DNS para como estava anteriormente ; em propriedades de protocolo TCP/IP Versão 4 (TCP / IPv4) . Qualquer desfecho postarei aqui . Editando : Creio que foi instabilidade dos servidores da UOL; pois tudo se normalizou; desde o dia 21/11/2013 pelo menos até hoje ( 23/11/2013 ) . Abraços e obrigado
  12. Bom fim de noite Mesma coisa ainda . É perceptível que uol/bol instável com mozilla também . Servidores ? Mas é o facebook tendo o problema ! Virus novo na web ? Abraços
  13. Boa noite ! Eis : 192.168.01 Abraços
  14. Boa noite ! CarlosTurco Percebi que o facebook pelo chromo está instável também . Como descubro o DNS ? Abraços
  15. Boa noite ! Aqui em meu pc; está se igualando à este caso : http://www.linhadefensiva.org/forum/topic/155043-comportamento-estranho-chrome-com-lentid%C3%A3o-e-n%C3%A3o-acessa-o-uol/ Ia criar um tópico em remoção de malwares; mas como visualizei este com o mesmo problema; resolvi postar nesta seção . Acompanharei aqui e lá acima . Ficou assim após eu ter enviado muitos e-mails ; pelo menos aqui . Sem as fotos na uol./bol Demora para carregar página de e-mail também . Uploaded with ImageShack.us http://imageshack.us/photo/my-images/853/n857.png/ Abraços