ericarmachado

internet explorer abrindo várias guias e páginas.

10 posts neste tópico

Boa noite!

Gostaria que me ajudassem a ver se tem algo de errado com meu pc, ele começa a abrir várias guias em branco do internet explorer, ficando travado, e também começa a abrir várias janelas também. Demorando um tempo pra que eu consiga fechar ou então ter de reinicializar o pc.

O log está logo abaixo.

Desde já agradeço a ajuda.

Erica Machado

Logfile of HijackThis v1.99.1

Scan saved at 21:40:43, on 22/11/2009

Platform: Windows XP SP3 (WinNT 5.01.2600)

MSIE: Internet Explorer v7.00 (7.00.6000.16915)

Log removido por não estar relacionado com malware.

Editado por JoseMelo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como postei no topico errado, estou postando aqui o novo log. e espero ajuda.

Grata

Erica

Boa noite!

Gostaria que me ajudassem a ver se tem algo de errado com meu pc, ele começa a abrir várias guias em branco do internet explorer, ficando travado, e também começa a abrir várias janelas também. Demorando um tempo pra que eu consiga fechar ou então ter de reinicializar o pc.

O log está logo abaixo.

Desde já agradeço a ajuda.

Erica Machado

Logfile of HijackThis v1.99.1

Scan saved at 20:05:27, on 25/11/2009

Platform: Windows XP SP3 (WinNT 5.01.2600)

MSIE: Internet Explorer v7.00 (7.00.6000.16915)

Log removido por não estar relacionado a malwares

Editado por TrisTa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, prestem atenção na edição do tópico feita pelo assistente JoseMelo. O log foi removido e o tópico movido pra cá porque não se trata de problema com malwares, o log está limpo. De nada adianta mansdar a usuário para a área de remoção novamente.

ericarmachado, dê mais detalhes sobre o seu problema e aguarde ajuda. Seu computador está livre de malwares, portanto, não adianta postar mais logs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá ericarmachado,

Vá até o Painel de Controle:

  • Iniciar> Painel de Controle;
  • Abra a Opções da Internet;
  • Na aba atual, clique em Usar em branco;
  • Na aba Segurança, clique nos botões Nível Padrão e em Restaurar o nível padrão de todas as zonas;
  • Na aba Privacidade, clique em Padrão;
  • Na aba Avançadas, clique em Restaurar configurações avançadas.

Veja se isto resolve seu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz o que pediu, mas todas as configurações ja estavam igual.

Agora a pko abriu todas as páginas de novo, esperei até parar de abrir e fui fechando e cotando, deu 47 guias abertas.

O que será que o meu pc tem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se ainda preferir utilizar o Internet Explorer 7, faça o seguinte:

  • Iniciar> Painel de Controle;
  • Abra a Opções da Internet;
  • Clique sob a aba Avançadas;
  • Clique no botão Redefinir e depois em Redefinir novamente.

Nota: Após fazer a redefinição, você terá que instalar os componentes necessários para usar a internet (como o Flash Player, Java e etc...).

Razão por editar: Fechar tags
Editado por Remmal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desinstalei o internet 7 e instalei o internet explore 8, até agora, não ficou abrindo varias paginas não.

Vou fazer o testo por uns dias e volto aqui pra reportar, caso tenho dado certo.

Obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema Resolvido!

Caso o autor necessite que o tópico seja reaberto, entre em contato com um dos membros da equipe de moderação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.