Ir para conteúdo

Foto

[ALERTA] Nova falha do Java já explorada no Brasil


  • Este tópico está fechado Este tópico está fechado
Não há respostas para este tópico

#1
Einstein

Einstein

    ARIS-LD/Analista Senior

  • ARIS-LD
  • 10.266 posts
  • Sexo:Masculino
  • Local:SP, Brasil
Atenção todos os usuários.
Há uma nova falha do Java de grande alcance que já está sendo usada por cibercriminosos brasileiros para infectar usuários. Devido ao seu grande alcance, publicamos esse alerta.


QUEM CORRE RISCO
Qualquer usuário que esteja usando uma versão antiga do Java, independentemente do navegador que você usa. Mesmo que ele esteja desativado em seu navegador, você pode ser infectado.

COMO OCORRE A INFECÇÃO
Basta acessar uma página infectada, nada mais. Nenhuma outra ação do usuário é necessária. Já vimos sites brasileiros populares infectados com esse exploit.

COMO SE PROTEGER
Atualize imediatamente o Java do seu computador. A nova versão 6.20 corrige essa falha e impede que você seja infectado.
http://java.com/pt_B...R&host=java.com

Cuidados adicionais:
* Certifique-se de que versões antigas do Java sejam removidas. Acesse o Painel de Controle e veja os programas instalados. Deixe apenas o Java 6.20 instalada, remova os antigos.
* Usuários de Firefox: desinstalem o complemento de versões antigas


Para entender detalhes técnicos, leiam:
Nova falha crítica do Java afeta todas as versões do Windows
http://threatpost.co...-windows-040910



Fica o alerta!


:legal:




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos