..:: nayara ::..

O som do meu pc tá saindo estranho

4 posts neste tópico

Olá, o som das músicas estão saindo muito estranhas. A voz sai baixo quase que não dá pra ouvir, e o som sai bem "abafado". Basicamente só dá pra ouvir alguns "solos" toques agudos dos sons musicais.

E isso acontece nos vídeos que assisto na internet também... A mesma coisa no áudio dos vídeos que assisto no youtube. Estão da mesma maneira também.

Deve ser alguma coisa de codec mal instalado, ou mal configurado... Não sei...

Preciso da ajuda de vocês para poder resolver esse meu problema.

:blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha a minha amiguinha nayara aqui!... :rolleyes: Quanto tempo!... :)

Querida nayara, remova todo e qualquer tipo de codec para o WMP que você possui aí instalado no micro e depois instale este > Media Player Codec Pack < (link). Para mim foi o melhor "pacote" de codecs que encontrei para o Windows Media Player!...

Aceite um forte abraço deste seu velho amigo!

:legal:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá querido Fragoso ! E mais uma vez você me ajudou a resolver algum problema! =) Devo agradecer como sempre a sua cooperação, e a atenção.

Finalmente o problema não está + acontecendo.

Retribuo o abraço com muito carinho.

:legal:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema Resolvido!

Caso o autor necessite que o tópico seja reaberto, entre em contato com um dos membros da equipe de moderação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.