Ir para conteúdo

Foto

Internet caindo quando coloco 2 servidores


  • Por favor, faça o login para responder
3 respostas neste tópico

#1
vinibor

vinibor

    Membro

  • Membro
  • PipPip
  • 97 posts
Boa tarde galera, estou com um problema na empresa onde trabalho que não consigo reslver.
O problema é o seguinte, a empresa tem 2 servidores casa um servidor de um dominio diferente, a internet estava funcionando beleza, mas de uns dias praca a internet paro de funcionar. Notei que quando um servidor está desligado a internet funciona normalmente, é só ligar o 2º servidor q a internet cai.
Já desabilitei os firewall dos dois servidores;
Já coloquei o DSN igual e diferentes;
Gateway padrão igual, o mesmo do modem hotiado;
Ip fixo dos 2 servidores e das máquinas do usuario.

e o erro continua.
alguém com alguma dica amais pra poder passar?
Grato
VINÍCIUS

#2
rgsviaoroteador

rgsviaoroteador

    Membro

  • Membro
  • PipPip
  • 181 posts
  • Local:São Paulo-SP
:legal: em primeiro lugar verificar as configurações de rede das duas maquinas...e depois desativar os protocolo de DHCP pois os dois servers devem estar trabalahndo na mesma faixa de IP's atribuido ip's pra rede travando seu sitema de internet... :exorcista:
Regis Gonzaga
Analista de Suporte e Negocios
Grupogonzaga IT
www.grupogonzaga.com
(011) 9 7616-1890

#3
vinibor

vinibor

    Membro

  • Membro
  • PipPip
  • 97 posts
Bom dia amigo... Coloquei 1 dos servidores com ip automatico e DSN automático e parece q está funcionado, só está um pouco lenta.
O ip era na mesma sequência;
servidor 1 era: 192.168.0.10
255.255.255.0
192.168.0.1
(agora está no automatico)
192.168.0.1
8.8.8.8
Sevidor 2 está como: 192.168.0.252
255.255.255.0
192.168.0.1

192.168.0.1
VINÍCIUS

#4
vinibor

vinibor

    Membro

  • Membro
  • PipPip
  • 97 posts
o probema voltou... já não sei mas o que faço!
me ajudem!
VINÍCIUS




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos