Ir para conteúdo

Foto

não consigo acessar o roteador wireless krazer


  • Por favor, faça o login para responder
26 respostas neste tópico

#21
TecWeb

TecWeb

    Membro Avançado

  • Membro
  • PipPipPip
  • 604 posts
OK. Vou dar uma olhada.

A autenticação do velox é PPPoE (nome de usuário e senha)? Se não for, qual é?

#22
fabiosaray

fabiosaray

    Membro

  • Membro
  • PipPip
  • 84 posts
é sim. pppoe!

#23
TecWeb

TecWeb

    Membro Avançado

  • Membro
  • PipPipPip
  • 604 posts
Configurações básicas no WAP2150N-HP de acordo com manual: (Sempre clique em "Salvar" a cada mudança)

Modos de Operação -> Gateway
Modo wireless -> AP
Banda -> B
Canal -> 1, 6 ou 11

Wireless - Segurança
Criptografia: WPA Pre-Shared Key (escolha uma senha de acesso a rede wireless)

Wireless – Controle de Acesso
Permitir Listados

TCP/IP – Interface LAN
Endereço de IP 192.168.2.1

DHCP -> Servidor
Intervalo Servidor DHCP 192.168.2.2 - 192.168.2.253

TCP/IP – Interface WAN
Tipo de Acesso WAN -> PPPoE (nome de usuário e senha)

Coloque o TP-LINK em bridge, faça as conexões dos cabos como explicado anteriormente e veja se o WAP2150N-HP autentica no provedor e você navega conectado ao switch.

Editado por TecWeb, 10 abril 2012 - 19:43.


#24
fabiosaray

fabiosaray

    Membro

  • Membro
  • PipPip
  • 84 posts
como eu faço pra mudar isso:

"Para isto, vai ter que colocar o TP-LINK em BRIDGE MODE, mudar seu IP para 192.168.2.254 (mesma faixa do KW-WAP2150N-HP) e desativar o servidor DHCP, NAT e Firewall."

porque eu so coloquei em modo brigde e não funcionou a rede.

a respeito do roteador wireles eu coloquei em modo gateway
modo wireles em AP

BANDA B/G
CANAL 11
WIRELES CONTROLE DE ACESSO "PERMITIR LISTADO"

SÓ não SEI COMO É Q FAÇO PARA DESATIVAR O DCHP, NAT E FIREWALL

#25
TecWeb

TecWeb

    Membro Avançado

  • Membro
  • PipPipPip
  • 604 posts

como eu faço pra mudar isso:

"Para isto, vai ter que colocar o TP-LINK em BRIDGE MODE, mudar seu IP para 192.168.2.254 (mesma faixa do KW-WAP2150N-HP) e desativar o servidor DHCP, NAT e Firewall."

porque eu so coloquei em modo brigde e não funcionou a rede.

Interface Setup > Internet
ISP: Bridge Mode
P Address -> Nat: Disable

Interface Setup > LAN
IP Address: 192.168.2.254
DHCP : Disable

Teste fazendo um discador PPPoE no windows e conecte um pc direto no modem.

Editado por TecWeb, 15 abril 2012 - 13:47.


#26
fabiosaray

fabiosaray

    Membro

  • Membro
  • PipPip
  • 84 posts
é mano fiz tudo certinho
desativei o servidor dhcp, nat e firewall
coloquei o modem em Bridge
configurei o roteador wireless em modo gateway
pppoep, coloquei meu usuario e senha
salvei lista de permitidos
coloquei em banda B
modo wirelles ap

tudo certinho.
a minha omine está jogando osinal e está com senha , tudo certinho
so q não consigo acessar para os computadores.
configurei o ip dos pcs tudo certinho, mas não pega conexao
tem uma opçao para salvar as alteraçoes que pede um tempo em segundo para que a configuraçao expire.
eu deixo em zero segundos. tem alguma sugestão?

#27
TecWeb

TecWeb

    Membro Avançado

  • Membro
  • PipPipPip
  • 604 posts
A questão é saber se o WAP2150N-HP está logado no provedor!

Se possível, poste um print screen da tela inicial, onde tem os dados gerais.

"Teste fazendo um discador PPPoE no windows e conecte um pc direto no modem."
Fez o teste?




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos