ejr18

Uso de CPU não sai de 100%.

4 posts neste tópico

Boa tarde, estava com este tópico em outro fórum e fui orientado a postar neste.

*Obs.: Peço paciência, pois sou leigo e não entendo muito bem alguns termos.

vale ressaltar que o objeto desse tópico (Uso de CPU não sai de 100%) não foi resolvido.

Hoje mesmo, nos primeiros 10 minutos a CPU funcionou normalmente.

No entanto em todo momento que seguia suas orientações a CPU permanecia nos 100%.

Como devo proceder?

Esse problema não está ligado a malware, caso queira abra um tópico na área de Sistemas Operacionais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá ejr18.

Qual o seu sistema operacional (se é Windows 7, Vista, etc) e qual o seu antivírus?

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o seu sistema operacional (se é Windows 7, Vista, etc) e qual o seu antivírus?

Abraços.

Windows 7

Microsoft Security Essentials

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abra o gerenciador de tarefas (clique com o botão direito do rato na barra de tarefas, e depois em Iniciar Gerenciador de Tarefas). Na aba Processos, procure pela coluna CPU e clique no cabeçalho, de modo que ordene do maior para o menor. Poste aqui o nome do processo que está com o maior consumo de cpu.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.