Ir para conteúdo

Foto

Uso de CPU não sai de 100%.


  • Por favor, faça o login para responder
3 respostas neste tópico

#1
ejr18

ejr18

    Novato

  • Novato
  • Pip
  • 38 posts
  • Sexo:Masculino
  • Local:Salvador
Boa tarde, estava com este tópico em outro fórum e fui orientado a postar neste.
*Obs.: Peço paciência, pois sou leigo e não entendo muito bem alguns termos.

vale ressaltar que o objeto desse tópico (Uso de CPU não sai de 100%) não foi resolvido.
Hoje mesmo, nos primeiros 10 minutos a CPU funcionou normalmente.
No entanto em todo momento que seguia suas orientações a CPU permanecia nos 100%.
Como devo proceder?

Esse problema não está ligado a malware, caso queira abra um tópico na área de Sistemas Operacionais.



#2
mikhailovitch

mikhailovitch

    Moderador

  • Moderador
  • 447 posts
  • Sexo:Masculino
Olá ejr18.

Qual o seu sistema operacional (se é Windows 7, Vista, etc) e qual o seu antivírus?

Abraços.

Não deixe seu tópico inacabado, diga se o seu problema foi resolvido.
http://cartilha.cert.br/


#3
ejr18

ejr18

    Novato

  • Novato
  • Pip
  • 38 posts
  • Sexo:Masculino
  • Local:Salvador

Qual o seu sistema operacional (se é Windows 7, Vista, etc) e qual o seu antivírus?
Abraços.

Windows 7
Microsoft Security Essentials

#4
mikhailovitch

mikhailovitch

    Moderador

  • Moderador
  • 447 posts
  • Sexo:Masculino
Abra o gerenciador de tarefas (clique com o botão direito do rato na barra de tarefas, e depois em Iniciar Gerenciador de Tarefas). Na aba Processos, procure pela coluna CPU e clique no cabeçalho, de modo que ordene do maior para o menor. Poste aqui o nome do processo que está com o maior consumo de cpu.

Abraços.

Não deixe seu tópico inacabado, diga se o seu problema foi resolvido.
http://cartilha.cert.br/





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos