Entre para seguir isso  
Seguidores 0
leo.c

Erro pra carregar imagens no facebook.

23 posts neste tópico

Olá, estou com um problema no facebook, só ocorre apenas no facebook e éh praticamente o dia todo, as vezes que normaliza, mas não demora muito e volta a desaparecer as imagens, isso acontece no IE, Chrome e Mozilla (atualizados).

Bom... já reinstalei o Flash Player (plugin e activex), embora já estivessem atualizados, eu reinstalei os mesmos já atualizados, já fiz o scanneamento com o Antivirus e não achou virus nenhum, já passei o Ccleaner antes e após a reinstalação do Flash PLayer (plugin e activex), fiz até o scaneamento com o Advanced SystemCare Ultimate, pensei que talvez fosse problema com a conexão da minha internet, mas não éh, minha internet fica normal o dia inteiro, enfim, não tenho noção do que seja, conto com a ajuda de vocês. 

Abraço!!

Três prints do erro com as imagens, a setinha verde indica os lugares.

 

http://img827.imageshack.us/img827/3742/l0eo.jpg

 

http://img856.imageshack.us/img856/9482/bjez.jpg

 

http://img200.imageshack.us/img200/461/4my.jpg

Editado por leo.c

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mude os DNS da conexão e veja se resolve:

 

8.8.8.8

8.8.4.4

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde!!

Ciro, você lembra no outro tópico que eu tive que comprar uma Placa de Rede Wireless pq a minha Placa de Rede onboard deu problema, bom.. comprei e coloquei, instalei o driver e funciona perfeitamente, o sinal do Wi-Fi ta perfeito, velocidade da internet está rápida como sempre foi, já fiz até o teste de velocidade, bate certinho, mas eu me pergunto e te pergunto:  Será que eu teria que configurar mais alguma coisa??? Afinal eu navego de boa, até pra baixar filmes e jogos bate certinho a velocidade  que eu baixava antes da placa onboard queimar....

E como eu faço pra mudar os DNS???  Eu vou procurar no Google, mas caso eu não ache, gostaria que me explicasse se possível...

Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não consegui, Ciro, se for possível você poderia ver pra mim pelo Team View?? Caso contrário me explique como faço pra fazer essa mudança.

valeu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite.

 

Painel de Controle -> Central de Redes e Compartilhamento -> Alterar configurações do adaptador -> botão direito em Conexão local -> Propriedades -> dois cliques em Protocolo TCP/IP (Versão 4) -> 'Usar os seguintes endereços de servidor de DNS':

8.8.8.8 - 8.8.4.4

Veja se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite!!

Tem alí o Hamachi mas éh pq eu uso pra jogar uns jogos online, e o problema do face já estava antes de eu instalar o Hamachi. Só pra deixar claro mesmo...

Pq tem dois Protocolo TCP/IP?  Versão 6 e 4. Será pq um éh do Hamachi???

Ta aí um print, me diz se eu fiz certo...

http://img163.imageshack.us/img163/7025/vuj.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!!

Resolveu o problema das imagens do face, muito obrigado!!

Mas eu queria entender uma coisa:
Qual a diferença entre mudar os DNS da conexão e deixar normal como estava??
Deixa a internet mais rápida???

E quanto ao IPv6 eu continuo sem entender.... rsrs

valeu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Mas eu queria entender uma coisa:
Qual a diferença entre mudar os DNS da conexão e deixar normal como estava??
Deixa a internet mais rápida???

 

Ao mudar você deixará de utilizar os DNS da operadora para um alternativo que neste caso é o do Google, assim como poderia ser do OpenDNS (208.67.222.222 - 208.67.220.220), GigaDNS (Brasileiro) entre outros. Pode deixar a abertura de páginas mais rápido sim, principalmente para tráfego internacional.

 

E quanto ao IPv6 eu continuo sem entender.... rsrs

 

Creio que todas as perguntas possíveis estavam respondidas no link acima, ainda assim, qual sua dúvida sobre o assunto?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde!!
Eu só queria saber mesmo se éh normal ter o IPv6 também....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!!

valeu mais uma vez Ciro pelas informações, e a mudança dos DNS resolveu o problema.

Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai gente tb to com esse problema mas um pouco pior

Não consigo entrar no facebook

Nao abre no google crome, ie ou mozzila. Fico conectada pelo wirelles e aki em casa com meu notebook e tem um pc conectado a outra internet.No meu notebook não entra mas no pc entra normal Será que alguem bloqueou só o facebook no meu notebook? se sim, como faço pra desbloquear. PS: quem possivelmente teria bloqueado seria um cientista da computação.Ja passei antivirus windows defender ja passei clearcleaned advance system care iobit e tudo possivel,não sei o que fazerrrrrrr me ajudem por favor


Ah outro detalhes minha interne é via radio funcionando perfeitamente entro em tudo menos no facebook e meu not é windows 8

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fico conectada pelo wirelles e aki em casa com meu notebook e tem um pc conectado a outra internet.

 

Detalhe melhor isso por favor, seria um roteador wireless onde você conecta o notebook e há um PC conectado a ele via cabo?

 

Já tentou seguir as dicas do tópico?

Compartilhar este post


Link para o post
Compartilhar em outros sites

via radio com roteador wireless 

ontem voltou a funcionar normal o facebook

mas passei o antivirus deu que esta com o virus win32/webcase

movi para quarentena pq não consegui remover

Compartilhar este post


Link para o post
Compartilhar em outros sites
mas passei o antivirus deu que esta com o virus win32/webcase

movi para quarentena pq não consegui remover

 

Neste caso, siga os procedimentos do link e poste os logs na área de Remoção de Malwares:

 

http://www.linhadefensiva.org/remocao-de-virus/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, boa noite!!

Voltando  ao tópico pq depois de já ter resolvido ah um tempo atrás, o problema voltou ah acontecer, só que dessa vez não acessa nada, sendo que a internet está conectada, mas éh como se estivesse desconectada (mesmo conectada), pq não acessa site nenhum, voltar ah ter acesso mas 3 minutos depois dar erro nas paginas e 5 minutos depois volta normalmente....  já fiz novamente a alteração com o mesmo DNS e nada, já até deixei normal sem a alteração feita, enfim, continua nessa de cai e volta. Ah algo que deva ser feito pra corrigir isso??
O sinal da internet está sempre conectado, já até reiniciei o modem, tudo.... mas as paginas com acesso nos sites caem, inclusive facebook.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!! 

Voltou ao normal sozinho no dia seguinte, esqueci de vim aqui dar como resolvido o tópico.
Mas caso volte ah acontecer eu farei as recomendações acima.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, Boa tarde!!

Quando eu mudo os DNS da conexão para:

8.8.8.8

8.8.4.4

Meu face e outros sites funcionam de boa, menos o Youtube que nao abre, mas quando eu deixo sem esses numeros do DNS, o youtube volta ah abrir normalmente porém o face e outros sites nao carregam, o que pode ser isso??

Adobe Flash reinstalado e atualizado, driver de rede ja ta atualizado, e nao adiantou nada.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem por favor???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um tópico de 25 de Agosto do ano passado, um tópico novo se fazia necessário, não?!

 

Não deveria haver problema algum com o DNS, principalmente sendo os do Google e para um serviço do próprio Google. Além disso operadoras brasileiras já contam com cache, o que faria com o que o acesso ocorresse normalmente mas sem acesso aos vídeos de cache. Sugiro que verifique sua conexão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.