RefutadorDeComunas

Internet problemática, perda de pacotes?

10 posts neste tópico

Olá, segue abaixo um problema que apareceu sem motivo aparente na minha internet que está me impossibilitando de até mesmo enviar uma print do próprio problema para o fórum.



Microsoft Windows [versão 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Todos os direitos reservados.

C:\Users\Usuario>ping www.linhadefensiva.org

Disparando linhadefensiva.org [142.4.40.4] com 32 bytes de dados:
Resposta de 142.4.40.4: bytes=32 tempo=342ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=318ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=306ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=319ms TTL=49

Estatísticas do Ping para 142.4.40.4:
    Pacotes: Enviados = 4, Recebidos = 4, Perdidos = 0 (0% de
             perda),
Aproximar um número redondo de vezes em milissegundos:
    Mínimo = 306ms, Máximo = 342ms, Média = 321ms

C:\Users\Usuario>ping www.linhadefensiva.org -t

Disparando linhadefensiva.org [142.4.40.4] com 32 bytes de dados:
Esgotado o tempo limite do pedido.
Esgotado o tempo limite do pedido.
Resposta de 142.4.40.4: bytes=32 tempo=319ms TTL=49
Esgotado o tempo limite do pedido.
Esgotado o tempo limite do pedido.
Esgotado o tempo limite do pedido.
Resposta de 142.4.40.4: bytes=32 tempo=306ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=305ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=306ms TTL=49
Esgotado o tempo limite do pedido.
Esgotado o tempo limite do pedido.
Esgotado o tempo limite do pedido.
Resposta de 142.4.40.4: bytes=32 tempo=306ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=310ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=317ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=306ms TTL=49
Esgotado o tempo limite do pedido.
Resposta de 142.4.40.4: bytes=32 tempo=305ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=388ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=306ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=306ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=325ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=310ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=323ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=310ms TTL=49
Esgotado o tempo limite do pedido.
Resposta de 142.4.40.4: bytes=32 tempo=316ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=326ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=306ms TTL=49
Esgotado o tempo limite do pedido.
Resposta de 142.4.40.4: bytes=32 tempo=306ms TTL=49
Resposta de 142.4.40.4: bytes=32 tempo=315ms TTL=49




Já tentei de tudo, troquei DNS, digitei comandos no CMD, reiniciei o computador, reiniciei o serviço DHCP e DNS, nada parece resolver.

Fico muito grato se me ajudarem !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual operadora usa? Marca e modelo dos aparelhos? Informe os detalhes por gentileza.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, apenas uso o modem DSL-2500E da D-Link. O cabo da internet está conectado somente ao modem, não há roteadores na rede.

Enquanto a operadora é um pouco difícil ter certeza, visto que a dona do prédio diz que a operadora é a Oi, mas quando faço o comando tracert no cmd vejo as rotas da Brasil Telecom.

Esses detalhes são o suficiente? Se precisar de mais me avise fazendo favor !!

Editado por RefutadorDeComunas

Compartilhar este post


Link para o post
Compartilhar em outros sites

A Oi comprou a Brasil Telecom há anos atrás, então sim, você é assinante da Oi.

Você teria algum outro modem para testes? Acesse as configurações do modem e poste os valores de Atenuação (ATT e SNR).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Ciro,

Infelizmente não tenho outros modems para testes, mas posso te dizer que esse modem não é muito velho, há uns 5 meses que foi instalado e nunca deu problemas sejam eles grandes ou pequenos.

Sou meio leigo no assunto e não sei o que são valores de Atenuação (ATT e SNR), pesquisei na internet e não consegui achar uma explicação satisfatória, se não for demais gostaria que me falasse mais sobre, o suficiente para que eu possa prosseguir com o tópico e chegar à resolução do problema.

Aparentemente o problema foi resolvido apenas esperando o passar do tempo, aproximadamente 5 horas, mas receio que o problema volte a aparecer e por isso gostaria de prosseguir com este tópico.

Desde já muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Leia e entenderá mais sobre atenuação e SNR:

http://adrenaline.uol.com.br/forum/threads/como-melhorar-o-snr-e-que-materiais-usar-para-melhorar-redes-telefonicas-snr.405219/

Quanto a localizar no modem, acesse a página de configuração do modem, vá em Status -> ADSL Driver.

Poste uma imagem desta tela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu SNR está baixo, poderia implicar em problemas de quedas. Se possível dá uma conferida na sua instalação interna.

A princípio não é a causa do problema de perda de pacotes, mas caso retorne verifique se estes valores irão variar e se há erros de CRC (no momento da imagem estava 0).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olhei o modem, os cabos, tudo parece em ótimas condições.

O problema parece ter desaparecido ou agora ele se manifesta no máximo em forma de jitter alto.

Mandando mais um anexo, poderia analisar fazendo favor?


Screenshot_1.png

Editado por RefutadorDeComunas

Compartilhar este post


Link para o post
Compartilhar em outros sites

SNR deu uma subida, poderia ser mais alto haja visto que você tem uma atenuação baixa, você deve morar perto da central. Além disso você possui apenas 2Mb, o SNR não devia ser tão baixo.

Você mora em cidade pequena? Se sim, o ideal seria abrir um chamado quando ocorrer o problema e relatar ao técnico que for te atender.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora

  • Conteúdo Similar

    • Por Raziel Pessanha
      Olá a todos recentemente meu computador se tornou incapaz de receber a conexão de internet vinda do meu celular, ja testei com outros e mesmo assim o problema continua, quando tento dar ip config renew ele me diz o seguinte "Erro ao liberar interface Loopback Pseudo-Interface 1: O sistema não pode encontrar o arquivo especificado.
       
      O que posso fazer ?
    • Por Ryanzinho
      Boa noite, 
      Obrigado por ler meu tópico!  

      Desde que eu comprei meu notebook, eu venho enfrentando problemas com uma conexão direta no roteador utilizando um Cabo Ethernet. E como não sou nada experiente em Conexão de Internet, vim suplicar alguma ajuda aqui no Fórum @_@ 
      Minha banda larga é Vivo Fibra 100 MB, e eu moro em São Paulo - SP. O problema vem acontecendo desde que eu comprei meu notebook e, aparentemente, unicamente nele (testei no Notebook do meu irmão e não aconteceu o problema). 
      Quando eu utilizo um pouco mais da Banda Larga (assistir um vídeo, iniciar um download ou em alguns momentos completamente aleatórios em jogos), aparece um Símbolo de Atenção no Ícone da Conexão na barra de tarefas e a internet cai, voltando uns 5 segundos depois. 
      Esse problema acontece unicamente com a Conexão Ethernet e no meu notebook. Eu já troquei o cabo e não solucionou. 
      Lembrando que este problema acontece apenas com uma conexão ethernet, já que pelo Wi-Fi tudo está normal (porém, por conta da latência, eu preciso utilizar uma conexão direta). 
      Contudo, peço a ajuda de alguém que possa me ajudar com esse probleminha. E desde já peço compreensão (pois sou um pouco leigo no assunto) e agradeço muito! 
      Obrigado!
    • Por Yami
      Olá, minha internet não está funcionando à algumas semanas, ela está conectada e com sinal, mas quando tento entrar em qualquer pagina pelo google, ela não carrega. Acontece a mesma coisa no microsoft edge e no internet explorer. A internet está funcionando normal em outros computadores e celulares, mas no meu notebook não. Eu tentei entrar em outra conta do windows para ver se estava funcionando ou não, e acabou que na outra conta a internet funciona normalmente. O que fazer para resolver esse problema? :/
    • Por CleanJokester
      Bom , eu estou com um erro , que toda vez que vou acessar um progama que utiliza internet (exemplo MEGASync, Steam, Origin) ele da um erro , to com esse problema a muito tempo, segue print abaixo :
       
       
       
       
       
       
       
       
       
      P.s A imagem não e minha, porém o meu erro aparece dessa mesma forma

    • Por Stany
      Tento acessar o site 'www.itau.com.br' não aparece o HTTPS em verde,apenas em vermelho riscado.
      As seguintes mensagens: "A identidade deste site não foi confirmada" e "Sua conexão com www.itau.com.br não está criptografada" aparecem no navegador.
      Ao abrir no aplicativo do Itaú para Windows 10 aparece essa mensagem:
       
      "As situações encontradas podem ser resolvidas por você ou por um técnico de sua confiança e podem estar relacionadas aos seguintes problemas:
      Existe um malware que substitui os certificados da máquina ou intercepta comunicações HTTPS: verificar com um técnico a existência de vírus ou outros problemas de segurança.
      Proxy que intercepta requisições HTTPS: verificar com um técnico a existência de vírus ou outros problemas de segurança.
      O DNS está resolvendo o endereço errado (DNS Poison): verificar com um técnico a existência de vírus ou outros problemas de segurança."
       
       
      Não consigo o acesso ao site do Itaú com nenhum computador/celular conectado na minha internet, porem ao me conectar em outras redes as mensagens desaparecem.
      Será que minha rede pode estar infectada/ Isso é possível/
       
      Algum de vocês poderiam me ajudar/ Preciso com urgência resolver esse problema.
       
      Obrigada.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.