ShinaGold

Ícones desaparecidos da área de notificação no Windows 7

3 posts neste tópico

Meu computador estava normal, mas do nada, começaram a sumir os ícones da área de notificação, só ficam ativos o do som e o de rede, nenhum outro aparece, entretanto os programas que deveriam estar aparecendo ali estão rodando normalmente e não estão na parte oculta. O que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora

  • Conteúdo Similar

    • Por ThiagoMaggioni
      Uso Windows 7 (ainda). Depois de configurar uma conta de email da empresa no Outlook da máquina o Avast detectou vários vírus e depois disso o computador ficou louco. O Chrome abre mas trava com as extensões e não funciona. Tentei instalar outro antivirus mas ele não permite, o Avast sumiu. Depois de reiniciar a máquina sumiram várias DLLs. Peço pra abrir um programa e ele diz que faltam DLLs. A WININET.dll eu consegui baixar na internet, mas depois ele colocou que falta uma tal de api-ms-win-core-com-midlproxystub-I1-1-0.dll. Lugar nenhum da internet achei algo sobre isso. Já tentei fazer recuperação do sistema mas também dá erro. Podem me ajudar? Estou anexando o log do Hijackthis... geralmente pedem isso, né?
       
    • Por GustavoLL
      Ola, estou com um problema no meu notebook, ontem a noite desliguei ele e ele estava normal, hoje cedo fui ligar e ligou normalmente ate o "Ben-vindo" depois disso ele so aparece o cursor do mouse mas em uma tela preta, ja tentei iniciar pelo modo de segurança e da a mesma coisa, ja fiz o procedimento de Ctrl Alt Del e encerrar o processo "explorer.exe" ja tentei iniciar novamente o processo, ja tentei iniciar pelo metodo da ultima configuracao valida e nada.
      Quando tento fazer a recuperacao do sistema ele apresenta erro e nao restaura, alguem pode me ajudar?
    • Por Junior Vicondo
      Após eu atualizar o meu Windows 7 para o Windows 7 SP1 meu computador está MUITO lento e travando, com o Skype aberto a RAM usada chega a 900MB (Que usa quase toda RAM do meu PC, 1GB). Meu computador é ruim sim, mas ele está pior que antes trava a cada 1 minuto.
    • Por omegaman_rj
      Tenho um laptop Samsung R 415 500 Gb com Windows 7 Home Basic que já veio instalado. Com o tempo, ele foi demorando cada vez mais para inicializar, o que devia ter a ver com as dezenas de programas da Samsung que vieram instalados. Desabilitei e excluí alguns deles e melhorava por um tempo, mas depois o problema voltava a ponto de eu ter de usar o programa Recovery da Samsung para reinstalar o S.O e os malditos programas voltavam pra máquina, assim como lentidão depois de certo tempo.

      Para piorar, logo após inicializar e mostrar o desktop, ele passou a travar como se estivesse carregando algum programa (pode-se mexer o mouse, mas não se pode clicar em nada, nem CTR+ALT-DEL funciona). Ferrou de vez travando já na tela de inicialização do Windows, então formatei e reinstalei o S.O, desta vez sem aquela peca de programas da Samsung, restando um maldito programa gerenciador de Bluetooth.

      Começou fazendo toda hora aqueles sons de conectando e desconectando das portas USB (uso 2 portas: uma para teclado pois o do próprio laptop está ruim e outra porta para mouse pois não gosto do touchpad). Agora, um mês depois, esta novamente travando ao mostrar o desktop. Às vezes o travamento dura uns 5 ou 10 minutos mas volta a funcionar, para logo em seguida travar novamente, independentemente do programa que eu esteja tentando usar.

      Medidas que já tomei e não surtiram efeito:

      1-    Acessei pelo modo de segurança e o problema ocorre lá tambem;

      2-    Desconectei o mouse e o teclado das portas USB;

      3-    Desabilitei todos os programas que não eram da Microsoft (Configuração do Sistema > Ocultar todos os serviços Microsoft > Desativar Tudo);

      4-    Desinstalei o antivírus (Avast);

      5-    Fiz a limpeza das pastas temporárias do sistema;

      6-    Tentei fazer o Diagnóstico para localização e correção de arquivos corrompidos, mas o prompt não reconheceu o comando dism.exe / online/cleanup-image /restorehealth

      7-    Criei nova conta de usuário para verificar se a atual estava corrompida e excluí a antiga e todos os meus arquivos que estavam nela.

      Obs: Após a formatação, não disponho mais do Recovery Solution.

      Por favor, alguém me ajude!
    • Por Leonardo Braga
      Bom dia, fui formatar o pc do  meu irmão e deu zebra kkkkkk, depois de formatado (coloquei windows 7 professional) fui atualizar, na atualização 169 o pc travou e ficou por horas nessa atualização e nao saiu, entao desligei o pc e corrompeu o windows e acho , ele não inicia o windows e nem entra em modo seguro, tambem tentei em ultima configuração valida e nada, entao tentei formatar dinovo, só que depois que carrega a tela "carregando arquivos" aparece a tela preta do iniciando windows e nao sai disso, ja esperei horas e nada, alguem pode me ajudar?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.