Lordjota

Autocad 2010 trava no comando open

3 posts neste tópico

De repente, depois de anos funcionando legal, meu Autocad 2010 (no windows 7-32) trava toda vez que clico "abrir" arquivo. Já vi no comando Filedia que está corretamente o número 1, portanto não funciona esta solução. Também não achei o comando "reset settings to defaut" no menu autodesk/autocad2010. Também não tem opção repair na pagina de programas do painel de controle. O que está havendo?

Editado por Lordjota

Compartilhar este post


Link para o post
Compartilhar em outros sites

E aew Lordjota blz, tenta essa opçâo:

vai em iniciar executar digite services.msc

procura no lado direito por SERVER, veja se ele esta parado,

se estiver mande iniciar,

e nas propriedades veja se esta em automatico:

 

 

aqui pra mim deu certo, obrigado...

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Nabazoon. Grato pelo retorno. Como não resolvia, percebi que quando fiz uma atualização no antivirus Avast é que começou o problema. Desinstalei o Avast, parou o problema. Reinstalei o Avast, travou de novo. Assim, removi de vez o Avast e instalei o Avira. Mesmo sem compreender... abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.