Entre para seguir isso  
Seguidores 0
k1000

Estranho travamento no Windows 7

1 post neste tópico

Olá a todos.

Meu computador possui um Windows 7 x64 que recentemente começou a travar alguns minutos após ligar. O travamento é extremamente estranho pois o computador vai funcionando mas após alguns minutos que pode ser 20/25 ou 30 ele começa a travar lentamente. O travamento acontece tanto com o computador estando em uso como se o computador estiver parado e ele congela o que você esta fazendo como também o menu iniciar ( o mouse continua a funcionar) então ele vai travando tudo que você tenta fazer até que aparece a mensagem :

MICROSOFT WINDOWS

O APLICATIVO NÃO ESTA RESPONDENDO TALVEZ O PROGRAMA RESPONDA NOVAMENTE SE VOCÊ AGUARDAR.

DESEJA ENCERRAR O PROCESSO ?  ENCERRAR PROCESSO(BOTÃO)  OU CANCELAR(BOTÃO)

Se clicar para um ou outro, o computador fica eternamente naquela situação e tem de reiniciar pelo botão do hardware, o mouse o tempo todo fica em funcionamento. Quando reinicia porém não trava mais pois os minutos passam e o travamento não repete após reinicio o que é muito estranho, só trava após os minutos "da primeira ligada do computador". 

A situação é complexa pois eu perdi o ponto de restauração pois desconfiei de algumas atualizações windows up date mas mesmo assim desinstalei as atualizações e bloqueei nova atualizações mas os problemas continuaram.

- Fiz testes de memória / HD e a princípio não ha problema algum neles.

- Então, atualizei todos os drivers e mesmo assim o problema continua.

- Alterei valores de energia para desativa-los mas o congelamento persiste.

- Tenho Linux instalado , uso lá e a princípio não trava.

- No gerenciador de dispositivo não tem interrogação amarela em nenhum hardware.

- Se jogar um jogo pesado ou aplicação pesada o computador funciona perfeitamente, o travamento ocorre apenas naquelas situações descritas acima.

- Fiz vários procedimentos no prompt do DOS e limpeza de registro (inclusive tirei qualquer coisa suspeita que iniciasse com o computador) porém o problema continua.

Desconfio agora de alguns super vírus da vida ou alguma coisa que ativa após um tempo. Por isso peço ajuda dos amigos aqui deste fórum para ver se podem em ajudar nesta situação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.