yuri_sm

Instabilidade na Internet

2 posts neste tópico

Prezados, bom dia.

Peço ajuda para um problema de instabilidade de conexão com a internet dada depois de um procedimento feito com o objetivo de melhorá-la.
Por possuir uma internet com banda baixa e buscando alguma maneira de deixá-la mais veloz, recorri ao google que me levou para um tutorial no youtube. Realizei todo o procedimento e, depois de feito, não só não consegui observar nenhuma melhora na velocidade como minha internet ficou totalmente instável. Preciso de um help com isso, pf!!

Procedimento:

Editor de Registro > HKEY_LOCAL_MACHINE > SYSTEM > CurrentControlSet > services > Tcpip > Parameters:
Na pasta, criei e editei os códigos

DefaultTTL
EnablePMTUBHDetect
EnablePMTUDiscovery
GlobalMaxTcpWindowSize
TcpMaxDupAcks
Sackopts
Tcp1323Opts
TcpWindowSize

Depois, fui nas pastas HKEY_CURRENT_USER > Software > Microsoft > Windows > CurrentVersion > Internet Settings

Na pasta, criei e editei os códigos

MaxConnectionsPerServer
MaxConnectionsPer1_0Server

Segue link:

 

OBS: Depois de observar a instabilidade, eu retornei às pastas e exclui os códigos tentando voltar com a estabilidade da internet, sem sucesso.

Obrigado!

Editado por yuri_sm

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá.

Pois é... não existe almoço grátis. Além disso, não se consegue aumentar a banda/velocidade de internet por uctilizar essas mirabolantes soluções postadas; o máximo que se consegue é uma melhoria no tempo de resposta do navegador. Isso é puro hoax. Somente a tua operadora é que consegue aumentar sua banda, aprenda isso.

O que você pode tentar para reverter essa situação é (na ordem): esvaziar todas as pastas de arquivos temporários do sistema operactivo e browser, desligar todas as máquinas da rede, desligar o modem, desligar o roteador, aguardar uns 3 minutos e religar o mode, o roteador e as máquinas.

Se não resolver, ligar para o suporte de sua provedor ISP e pedir ajuda.

[ ]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça login para comentar

Você vai ser capaz de deixar um comentário após fazer o login



Entrar Agora

  • Conteúdo Similar

    • Por NongTai
      Olá, estou aqui hoje mais uma vez com um problema diferente, agora o problema é: toda vez que eu vou instalar ou logar em alguns programas/jogos, da um problema de conexão com internet, então eu fui ver se ela estava ruim, e testei pelo cmd e sites que mostram a velocidade de download, upload e ping. espero que me ajudem.

      Desculpa, deu error para colocar a foto, então vou coloca-lá em imgur. 

      OBS: Tirem o espaço do .com. Os dois são erros de conexão, só que diferentes programas.
       
      https://imgur. com/BI8XiiD 
      https://imgur. com/OSxQxT3
    • Por MegamanX
      Pessoal, por favor, me ajudem.
      Comprei uma GTX 1050 TI da Zotac e também uma fonte K-Mex 300W PX450RQG. Ambas chegaram hoje, instalei tudo normal, até mesmo consegui jogar. O problema mesmo começou alguns minutos depois: fiquei sem internet no PC. Pensei que havia caído a internet na casa, mas ao chegar no notebook, em outro computador e em dois celulares, vi que só o meu computador estava sem internet. Reiniciei o modem e nada.
      Nunca na vida havia tido esse problema, tudo começou depois da instalação da placa. Imaginei que a nova fonte não estava aguentando fornecer energia a tudo e por isso estava desligando a rede para poder manter a placa de video funcionando. Fui e tirei a placa de vídeo. O problema persistia. 
      Depois tirei essa nova fonte e coloquei a antiga (que era de 150W), mas o problema continuou. Minha internet cai em torno de 5 a 15 minutos depois que ligo o PC, e volta apenas se eu reiniciar o PC. O simbolo de internet do windows curiosamente não aponta que estou sem internet na maioria dos casos (as vezes mostra o triangulo amarelo com a exclamação, mas são poucas vezes). 
      Também já fiz aquele procedimento de desativar a possibilidade de desligamento no gerenciador de dispositivos, mas não funcionou, a internet continua caindo.
      Tem possibilidade de ser um problema de hardware? Poderia ser algo na placa mãe? Não há qualquer problema além da internet.
      Por favor, alguém me ajude. Juntei dinheiro por um tempo razoável pra comprar essa fonte e a placa de vídeo. Espero que esse seja um problema apenas de software...
    • Por samugoncalve
      Olá a todos, meu cabo de internet em meu desktop aponta como desconectado e volta a se "conectar" num tempo de 1 segundo, com intervalos variados de 5 a 15 minutos, a conexão com a internet cai (devido ao sistema não reconhecer o cabo conectado) e volta após 1 segundo q o mesmo já foi "conectado", o mesmo anda acontecendo com o meu teclado que comprei recentemente (o antigo também tinha o mesmo problema). Ambos (cabo,teclado) estão conectados atrás na placa-mãe, poderia ser isso um problema da mobo ? Se sim teria como resolver o mesmo, ou só adquirindo outra placa ? 
    • Por andre2908
      Galera troquei de internet aqui, agora e de fibra óptica. tem essa paradinha na parede que vem o cabo 

       

      e o roteador intelbras iwr 3000, queria ver o sinal de ruido e atenuacao, assim como download e upload. Ja fui nas configuracoes do Intebras mais nao encontrei algo do tipo.
    • Por Raziel Pessanha
      Olá a todos recentemente meu computador se tornou incapaz de receber a conexão de internet vinda do meu celular, ja testei com outros e mesmo assim o problema continua, quando tento dar ip config renew ele me diz o seguinte "Erro ao liberar interface Loopback Pseudo-Interface 1: O sistema não pode encontrar o arquivo especificado.
       
      O que posso fazer ?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.