Ernaniwolfart

Skipe Está Consumindo 25% da CPU

1 post neste tópico

Bom Dia.

Meu skipe esta consumindo 25% da CPU. Atualizei para ultima versão disponivel 7.40.0.151, mas o mesmo problema acontece.

Caso eu finalizar o skipe e inicia-lo novamente, por um periodo ele funciona normal, ai com o tempo aumenta novamente o consumo da cpu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça login para comentar

Você vai ser capaz de deixar um comentário após fazer o login



Entrar Agora

  • Conteúdo Similar

    • Por xhell86
      Prezados, boa tarde.
         Tenho um notebook samsung RV411 com Windows 10 PRO 32 bits, processador P6200 - 2.13GHz com 8Gb, porém está utilizando apenas 3,43Gb. Acontece que nesta semana o consumo de CPU está chegando a 98%, ao verificar o gerenciador de tarefas, os serviços que mais estão consumindo são:
      windows explorer  (exeplorer. exe) e aplicativo de logon do windows (winlogon.exe)
          Já realizei os seguintes procedimentos:
      Limpeza dos arquivos temp e %temp%;
      Restauração de imagem do Windows
      Utiliza o Windows Defender, então instalei o Avas, fiz um scan total e nada. 
      Já rodei o CClean
      Já rodei o Malwarebytes Anti-Malware e encontrou alguns arquivos suspeitos já removi, reiniciei o PC e nada.
       
       
       
       
       
    • Por DaltonLLinsGamer
      Meu Processador esta Chegando a utilizar 3.0Ghz dele mas quando eu vo ver no WINDOWS 8.1 32Bits ele não fica no 100% invez disso fica normal mas os Ghz Fica no Max. Eu Useir o OTL Log Analysis até ae tudo boom so n sei como usar ja excanieir
       
       
               Relatorio:  
       
       
    • Por wendesson santos
      Ola galera. Estou com um problema aqui no meu pc, o desempenho da CPU e a Memoria Ram, esta muito alta, sem nenhum programa aberto. Antes eu abria o Google Crome, ouvia musica e etc..., e o desempenho da memoria ram e da cpu ficava baixo, sem travar o pc, mais hj ta travando tudo, e eu acabei de formata o pc, mais o problema continua ainda  . Sera que da para mim ajudar??? Agradeço desde já!
       

    • Por S.id
      Boa tarde, galera!
       
      De uns tempos para cá, qualquer navegador que eu uso consome muita CPU! O Chrome passou a consumir altas porcentagens da CPU, oscilando entre 40% e 70%. Resolvi então instalar o Firefox, que foi melhor por um ou dois dias, após os quais, os índices de consumo também começaram a subir atingindo os mesmos patamares do Chrome. Parece que a situação piora quando abro sites com flash ou vídeos, como o youtube e o facebook. Além disso, às vezes, o Firefox trava e reinicia sozinho.
       
      O que poderia ser, alguém pode me ajudar?
      O notebook em questão é um Asus X552E com 500GB de HD, 6GB de RAM (foi aumentado) e processador AMD E1-2100 APU with Radeon HD Graphics 1.00 GHz com o Windows 8 instalado
    • Por Quézia
      Eu tô com um problema para utilizar o meu notebook. Ele está muito lento (quase parando na verdade) e pra abrir alguma coisa nele é um século. Quando fui ver no gerenciamento de tarefas mostrou que o consumo da cpu tava em 99% e o disco rigido também, e o que tava consumindo a cpu foi ' aplicativo logon windows'. 
       
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.