mantenense

Ares não conecta

9 posts neste tópico

De uns dias pra cá meu Ares regular v.2.09 só fica no conectando. Já tentei várias soluções e não consegui faze-lo conectar. Já fiz até a restauração no sistema ... e nada. alguém mais esta tendo problema de conexão com o Ares?

Compartilhar este post


Link para o post
Compartilhar em outros sites
De uns dias pra cá meu Ares regular v.2.09 só fica no conectando. Já tentei várias soluções e não consegui faze-lo conectar. Já fiz até a restauração no sistema ... e nada. alguém mais esta tendo problema de conexão com o Ares?

E tem mais: Quando o Ares começa a abrir, aparece esta mensagem:

http://img210.imageshack.us/my.php?image=erroaresjw1.jpg]

erroaresjw1.th.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca tive esse problema de script, mas esse negócio de 'Conectando' acontecia com o Ares e com o Kazaa Lite K++. Baixei o LimeWire e não tive mais problemas.

Boa sorte :legal:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Nunca tive esse problema de script, mas esse negócio de 'Conectando' acontecia com o Ares e com o Kazaa Lite K++. Baixei o LimeWire e não tive mais problemas.

Boa sorte :legal:

Agora que não entendi mais nada: Instalei o LmeWire Pro ... e êle tambem não conecta. Só o KaZaa LiteNitro esta conectando aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora que não entendi mais nada: Instalei o LmeWire Pro ... e êle tambem não conecta. Só o KaZaa LiteNitro esta conectando aqui.

O problema do LimeWire era com a firewall, agora esta ok. Só o Ares que persiste em não conectar. alguém que usa este P2P tambem está com problema de conexão?

Compartilhar este post


Link para o post
Compartilhar em outros sites
:( No meu ares deu a mesma coisa ja tentei de tudo e fica so ''conectando" :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
:( No meu ares deu a mesma coisa ja tentei de tudo e fica so ''conectando" :(

Fiz a desinstalação através do Revo Uninstaller. Instalei novamente, e agora está funcionando normal.

Sò uma pergunta: Qual o seu anti-vírus?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Heya meu povo, problemas assim porem ser diversas coisas, pricipalmente firewall, modens ou roteadores, bloqueios dos proprios SO's ou alguma configuração no proprio software

recomento primeiramente restaurar os padroes do soft caso não funcionar verifiquei se o mesmo esta abilitado no firewall

se for modem roteado ou possui um router posta o modelo que ai é outra briga hehe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desinstale seu Ares e baixe uma versão mais atual, que seu problema será resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.