Ir para conteúdo

Foto

Ares não conecta


  • Por favor, faça o login para responder
8 respostas neste tópico

#1
mantenense

mantenense

    Membro Avançado

  • Membro
  • PipPipPip
  • 569 posts
De uns dias pra cá meu Ares regular v.2.09 só fica no conectando. Já tentei várias soluções e não consegui faze-lo conectar. Já fiz até a restauração no sistema ... e nada. alguém mais esta tendo problema de conexão com o Ares?

#2
mantenense

mantenense

    Membro Avançado

  • Membro
  • PipPipPip
  • 569 posts

De uns dias pra cá meu Ares regular v.2.09 só fica no conectando. Já tentei várias soluções e não consegui faze-lo conectar. Já fiz até a restauração no sistema ... e nada. alguém mais esta tendo problema de conexão com o Ares?

E tem mais: Quando o Ares começa a abrir, aparece esta mensagem:
http://img210.images...erroaresjw1.jpg]
Imagem Postada


#3
Noblius

Noblius

    Membro Avançado

  • Membro
  • PipPipPip
  • 404 posts
Nunca tive esse problema de script, mas esse negócio de 'Conectando' acontecia com o Ares e com o Kazaa Lite K++. Baixei o LimeWire e não tive mais problemas.

Boa sorte :legal:
Imagem Postada

#4
mantenense

mantenense

    Membro Avançado

  • Membro
  • PipPipPip
  • 569 posts

Nunca tive esse problema de script, mas esse negócio de 'Conectando' acontecia com o Ares e com o Kazaa Lite K++. Baixei o LimeWire e não tive mais problemas.

Boa sorte :legal:

Agora que não entendi mais nada: Instalei o LmeWire Pro ... e êle tambem não conecta. Só o KaZaa LiteNitro esta conectando aqui.

#5
mantenense

mantenense

    Membro Avançado

  • Membro
  • PipPipPip
  • 569 posts

Agora que não entendi mais nada: Instalei o LmeWire Pro ... e êle tambem não conecta. Só o KaZaa LiteNitro esta conectando aqui.

O problema do LimeWire era com a firewall, agora esta ok. Só o Ares que persiste em não conectar. alguém que usa este P2P tambem está com problema de conexão?

#6
Bruno08

Bruno08

    Novato

  • Novato
  • Pip
  • 1 posts
:( No meu ares deu a mesma coisa ja tentei de tudo e fica so ''conectando" :(

#7
mantenense

mantenense

    Membro Avançado

  • Membro
  • PipPipPip
  • 569 posts

:( No meu ares deu a mesma coisa ja tentei de tudo e fica so ''conectando" :(

Fiz a desinstalação através do Revo Uninstaller. Instalei novamente, e agora está funcionando normal.
Sò uma pergunta: Qual o seu anti-vírus?

#8
Mono

Mono

    Membro

  • Membro
  • PipPip
  • 112 posts
  • Local:São Power
Heya meu povo, problemas assim porem ser diversas coisas, pricipalmente firewall, modens ou roteadores, bloqueios dos proprios SO's ou alguma configuração no proprio software

recomento primeiramente restaurar os padroes do soft caso não funcionar verifiquei se o mesmo esta abilitado no firewall

se for modem roteado ou possui um router posta o modelo que ai é outra briga hehe
Heyaaarrghh Odin
Adm - Spirit Folk Forum
Posted Image

#9
weslley_silva

weslley_silva

    Novato

  • Novato
  • Pip
  • 10 posts
  • Local:Rio de Janeiro
Desinstale seu Ares e baixe uma versão mais atual, que seu problema será resolvido.




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos