Helena

Caixa de entrada do msn não abre!

10 posts neste tópico

olá...meu problema é o seguinte:

Eu entro normalmente no Msn (no chat)..mas quando clico p/ abrir a caixa de entrada, pede a minha senha..eu coloco..mas volta a pedir a senha....nem pelo site do hotmail eu consigo entrar. Será alguma configuração do computador? ou problema temporario no msn Messenger?

Agradeço se alguém me der uma luz! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ve se nas configurações do msn, está configurado para pedir senha quando você vai ver emails...

abraço,

Compartilhar este post


Link para o post
Compartilhar em outros sites

NÃO..não esta configurado para pedir senha..qd pede p/ colocar senha, eu coloco..mas volta p/ mesma página c a msg : "para confirmar sua identidade, digite novamente sua senha"...e a senha não esta errada porque consigo entrar no chat, ver meus contatos, conversar...

Removí o msn, instalei de novo...continuo não conseguindo entrar!

:(

Compartilhar este post


Link para o post
Compartilhar em outros sites
NÃO..não esta configurado para pedir senha..qd pede p/ colocar senha, eu coloco..mas volta p/ mesma página c a msg : "para confirmar sua identidade, digite novamente sua senha"...e a senha não esta errada porque consigo entrar no chat, ver meus contatos, conversar...

Removí o msn, instalei de novo...continuo não conseguindo entrar!

:(

Amiga Helena,

Como vai,? Olha é o seguinte, normalmente esses erros ocorrem pelo fato de que o Hotmail não possui uma Conta POP e sim HTPP,no outlook express ele já configura de forma correta. No caso, é a senha mesmo que está errada, sempre verifique antes de digitar o caps Lock e ainda, faça o seguinte abra INTERNET EXPLORER/Ferramentas/Opções de Internet/ Limpar Cookies/ isto deve funcionar. Os cookies tem como função gravar tudo que você configurou nas páginas, suas senhas codificadas bem como suas personalizações, após limpar os cookies, feche o navegador e acesse-o novamente e refaça os procedimentos para acessar o Hotmail.

Bye...

Sr.SmitH

Microsoft TechNet Brasil

Academia Latina Americana Da Segurança da Informação

Bruno J.Canton

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr Smith...

olá..como vai..

Olha, eu fiz todos os procedimentos que você escreveu...

mas não dá certo..tentei com outros endereços de e-mail do hotmail e também não deu certo..ocorre o mesmo...

Minha senha não esta errada, tenho certeza..

Existe alguma configuração que impeça o acesso da caixa de entrada do hotmail?

ou que alguém possa configurar p/ isso...? só eu uso este computador! :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sr Smith...

olá..como vai..

Olha, eu fiz todos os procedimentos que você escreveu...

mas não dá certo..tentei com outros endereços de e-mail do hotmail e também não deu certo..ocorre o mesmo...

Minha senha não esta errada, tenho certeza..

Existe alguma configuração que impeça o acesso da caixa de entrada do hotmail?

ou que alguém possa configurar p/ isso...? só eu uso este computador! :unsure:

Amiga,

Vamos tentar novamente. Acesse INTERNET EXPLORER/Feerramentas/Opções de Internet/Guia Privacidade/No Botão Avançado/Marque a opção em Seguida, "Ignorar Manipulação Automatica de Cookies" e de OK

Verifique se FUNCIONA.

Bye...

Sr.SmitH

Microsoft TechNet Brasil

Academia Latina Americana Da Segurança da Informação

Bruno J.Canton

Compartilhar este post


Link para o post
Compartilhar em outros sites

você pode trocar a senha do hotmail....

já tentou isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal..me desculpem por postar antes de nenhuma resposta..mas ..

Consegui entrar na cx de entrada do msn, iniciando o windows no modo de segurança com rede...

Mas pelo modo normal, não tem jeito...

OQUE PODE SER? ALGUMA COISA COM A CONFIGURAÇÃO??

OBRIGADA DESDE JÁ POR QUALQUER COMENTARIO!

HELENA

Compartilhar este post


Link para o post
Compartilhar em outros sites

:legal: Seus cookies estão abilitados??? Abibite-os, no menu:

ferramentas>opções de internet>privacidade>média alta

Outra dica: se a conexão está lenta, clique em exibir no menu e depois em atualizar, isto reenvia as informações, faça isso se aparece servidor não encontrado quando você entra, clique em atualizar se na barra de status o carregamento da página do login estiver lenta...

Verifique se os protocolos de segurança estão marcados no guia avançado do menu ferramentas>opções da internet>avançadas

Geramente são marcados SSL2.0 SSL3.0... páginas de login podem pedir...

Se não funcionar poder ser um spyware que está redirecionando a página. execute um anti-spyware, neste mesmo site tem dicas em relação a isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.